Adobe Flash Player远程内存破坏漏洞(CVE-2012-0725)
  出处:互联网 时间:2012-04-10  
 

 

 受影响系统:

 

 Adobe Flash Player 11.x

 

 Google Chrome < 18.0.1025.151

 

 不受影响系统:

 

 Adobe Flash Player 11.2.202.229

 

 Google Chrome 18.0.1025.151

 

 描述:

 

 Adobe Flash Player是一个集成的多媒体播放器。

 

 Adobe Flash Player在实现上存在远程内存破坏漏洞,攻击者可利用这些漏洞执行任意代码。


 

 
 
      企业动态
 

 
 
Keywords: 文件加密 加密软件 数据安全 华人代购 iphone4s智能手机 sap培训 ?文件加密 长春草坪苗木 家用氧气机多少钱 安中国减肥训练营 成都律师事务所 vertu手机 上海宣传册设计 石英石设备 不锈钢万能粉碎机 银川手机网 车载天线 瑜伽教练培训