Google Chrome 18.0.1025.151之前版本多个安全漏洞
  出处:互联网 时间:2012-04-10  
 

 

 受影响系统:

 

 Google Chrome 18.x

 

 描述:

 

 Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。

 

 Google Chrome 18.0.1025.151之前版本在实现上存在多个安全漏洞,攻击者可利用这些漏洞执行任意代码、绕过安全限制、执行跨站脚本执行攻击。


 

 
 
      企业动态
 

 
 
Keywords: 文件加密 加密软件 数据安全 华人代购 iphone4s智能手机 sap培训 ?文件加密 长春草坪苗木 家用氧气机多少钱 安中国减肥训练营 成都律师事务所 vertu手机 上海宣传册设计 石英石设备 不锈钢万能粉碎机 银川手机网 车载天线 瑜伽教练培训