联系我们
 您在这里: 首页 / 媒体 / 新闻 / 漏洞档案


Oracle FLEXCUBE Direct Banking组件BASE子组件远程漏洞(CVE-2012-3141)
受影响系统: Oracle FLEXCUBE Direct Banking 11.0.0 - 11.2.0 Oracle FLEXCUBE Direct Banking 10.5.0 Oracle FLE
Oracle FLEXCUBE Direct Banking组件BASE子组件远程漏洞(CVE-2012-3141)
出处:互联网
作者:佚名
发布日期:2012-10-19

        受影响系统:

       

        Oracle FLEXCUBE Direct Banking 11.0.0 - 11.2.0
        Oracle FLEXCUBE Direct Banking 10.5.0
        Oracle FLEXCUBE Direct Banking 10.3.0
        Oracle FLEXCUBE Direct Banking 10.2.2
        Oracle FLEXCUBE Direct Banking 10.2.0
        Oracle FLEXCUBE Direct Banking 10.1.0
        Oracle FLEXCUBE Direct Banking 10.0.2
        Oracle FLEXCUBE Direct Banking 10.0.0

 

        描述:

       

        Oracle FLEXCUBE Direct Banking是互联网和移动银行业务解决方案。

 

        Oracle FLEXCUBE Direct Banking组件的实现上存在安全漏洞,通过HTTP协议,已验证的远程攻击者可利用此漏洞影响下列版本的完整性:10.0.0、10.0.2、10.1.0、10.2.0、10.2.2、10.3.0、10.5.0、11.0.0 - 11.2.0

Keywords: 文件加密 加密软件 数据安全