联系我们
 您在这里: 首页 / 媒体 / 新闻 / 漏洞档案


Google Android NFC蓝牙简单配对消息拒绝服务漏洞
此漏洞会对您计算机系信息安全造成一定程度的危害请务必尽快修复
Google Android NFC蓝牙简单配对消息拒绝服务漏洞

出处:互联网
作者:佚名
发布日期:2014-07-14

    受影响系统:

    Google Android <= 3.1.4

    描述:

    Android是基于Linux开放性内核的操作系统,是Google公司在2007年11月5日公布的手机操作系统。支持近场通讯NFC的Android系统可以将移动电话和蓝牙扬声器/耳机配对。

    Google Android 4.4之前版本在近场通讯NFC和蓝牙配对的实现上存在拒绝服务漏洞,成功利用后可使攻击者造成拒绝服务。

    备注:此漏洞会对您计算机系信息安全造成一定程度的危害请务必尽快修复。

Keywords: 文件加密 加密软件 数据安全